�������@Mail.ru
Баннер

Форум Domofonportal.

Все о домофонах, их обслуживании и ремонте.


Vitussio
useravatar
User Info

БУД 302М не снимает напряжение с замка

Всем доброго времени суток! Проблема в следующем - после замены комплекта бвд311+буд301 на бвд 314+буд302м все работает нормально, в штатном режиме, не более месяца, далее буд блокируется на открытие, т.е.  при прикладывании  ключа, при нажатии кнопки открытия, приоткрытии с квартиры буд не снимает напряжение с замка, при этом характерный сигнал открытия на бвд есть и бвд выполняет все свои функции. Меняешь буд - он работает, через пару недель та же история - "залипает" замок. Такая история происходит в 2х подъездах, независимых друг от друга. Может кто встречался с проблемой, подскажите где искать причину!


Администратор отключил публичную отправку сообщений

Информация

Статистика форума:   Всего пользователей: 13585  Всего тем: 204  Всего опросов: 3  Всего сообщений: 636  Бездействующий
Информация о пользователе:   Последним зарегистрировался :  ekexuj   Пользователи онлайн: 0   Гостей онлайн: 55
Онлайн  Нет пользователей онлайн
Тема
Новый
Закрытая
Тема
Новый
Закрытая
Прикрепленная
Открытая
Новая/Открытая
Прикрепленная
Открытая
Новая/Открытая
New/Closed
Новая/Прикрепленная
Closed/Active
Новая/Закрытая
Новая/Прикрепленная
Закрытая/Открытая
Открытая/Прикрепленная
Прикрепленная/Закрытая
Sticky Active Locked
Открытая/Прикрепленная
Прикрепленная/Закрытая
Прикрепленная/Открытая/Закрытая
Баннер

Рейтинг@Mail.ru Rambler's Top100 top100.sec.ru